<!DOCTYPE html>
<!--[if lt IE 7]><html lang="nl" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="nl" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="nl" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="nl" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">
		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="pingback" href="https://www.showbiznewz.nl/xmlrpc.php">

		
		<!-- head extras -->
		<title>Bekende Nederlanders die graag gokken &#8211; Showbiznewz</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Showbiznewz &raquo; Feed" href="https://www.showbiznewz.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Showbiznewz &raquo; Reactiesfeed" href="https://www.showbiznewz.nl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Showbiznewz &raquo; Bekende Nederlanders die graag gokken Reactiesfeed" href="https://www.showbiznewz.nl/bekende-nederlanders-die-graag-gokken/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.showbiznewz.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='login-with-ajax-css'  href='https://www.showbiznewz.nl/wp-content/themes/15zine/plugins/login-with-ajax/widget.css?ver=3.1.11' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.showbiznewz.nl/wp-includes/css/dist/block-library/style.min.css?ver=5.9.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.showbiznewz.nl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://www.showbiznewz.nl/wp-content/themes/15zine/library/css/style.min.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7COpen+Sans%3A400%2C700%2C400italic&#038;ver=3.2.2' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://www.showbiznewz.nl/wp-content/themes/15zine/library/css/ie.css?ver=3.2.2' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.showbiznewz.nl/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.showbiznewz.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='login-with-ajax-js-extra'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/www.showbiznewz.nl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.showbiznewz.nl/wp-content/themes/15zine/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.11' id='login-with-ajax-js'></script>
<script type='text/javascript' src='https://www.showbiznewz.nl/wp-content/themes/15zine/library/js/modernizr.custom.min.js?ver=2.6.2' id='cb-modernizr-js'></script>
<link rel="https://api.w.org/" href="https://www.showbiznewz.nl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.showbiznewz.nl/wp-json/wp/v2/posts/757" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.showbiznewz.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.showbiznewz.nl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.1" />
<link rel="canonical" href="https://www.showbiznewz.nl/bekende-nederlanders-die-graag-gokken/" />
<link rel='shortlink' href='https://www.showbiznewz.nl/?p=757' />
<link rel="alternate" type="application/json+oembed" href="https://www.showbiznewz.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.showbiznewz.nl%2Fbekende-nederlanders-die-graag-gokken%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.showbiznewz.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.showbiznewz.nl%2Fbekende-nederlanders-die-graag-gokken%2F&#038;format=xml" />
<style type="text/css">#cb-nav-bar .cb-mega-menu-columns .cb-sub-menu > li > a { color: #f2c231; }.cb-review-box .cb-bar .cb-overlay span { background: #f9db32; }.cb-review-box i { color: #f9db32; }.cb-meta-style-1 .cb-article-meta { background: rgba(0, 0, 0, 0.25); }.cb-module-block .cb-meta-style-2 img, .cb-module-block .cb-meta-style-4 img, .cb-grid-x .cb-grid-img img, .cb-grid-x .cb-grid-img .cb-fi-cover  { opacity: 0.75; }@media only screen and (min-width: 768px) {
                .cb-module-block .cb-meta-style-1:hover .cb-article-meta { background: rgba(0, 0, 0, 0.75); }
                .cb-module-block .cb-meta-style-2:hover img, .cb-module-block .cb-meta-style-4:hover img, .cb-grid-x .cb-grid-feature:hover img, .cb-grid-x .cb-grid-feature:hover .cb-fi-cover, .cb-slider li:hover img { opacity: 0.25; }
            }</style><!-- end custom css --><style type="text/css">body, #respond, .cb-font-body { font-family: 'Open Sans', sans-serif; } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:'Montserrat', sans-serif; }</style><meta property="og:image" content="https://www.showbiznewz.nl/wp-content/uploads/2022/02/keenan-constance-VTLcvV6UVaI-unsplash.jpg"><style>.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-48:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-48:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-48 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-50:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-50:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-50 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-51:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-51:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-51 .cb-big-menu { border-top-color: #; }</style>		<!-- end head extras -->

	</head>

	<body class="post-template-default single single-post postid-757 single-format-standard  cb-sticky-mm  cb-tm-dark cb-body-light cb-menu-light cb-mm-dark cb-footer-dark   cb-m-logo-off cb-m-sticky cb-sw-tm-box cb-sw-header-box cb-sw-menu-box cb-sw-footer-box cb-menu-al-left  cb-fis-b-standard  cb-fis-tl-st-below">

		
		<div id="cb-outer-container">

			
				<div id="cb-top-menu" class="clearfix cb-font-header  wrap">
					<div class="wrap clearfix cb-site-padding cb-top-menu-wrap">

						                                                                        <ul class="cb-top-nav cb-right-side"><li class="cb-icon-search cb-menu-icons-extra"><a href="#"  title="Search" id="cb-s-trigger-gen"><i class="fa fa-search"></i> <span class="cb-search-title">Search</span></a></li></ul>					</div>
				</div>

				<div id="cb-mob-menu" class="cb-mob-menu">
					<div class="cb-mob-close-wrap">
						
						<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
										    </div>

					<div class="cb-mob-menu-wrap">
																	</div>

				</div>
			
			<div id="cb-container" class="clearfix" >
				
				<div id="cb-lwa" class="cb-lwa-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div>
<div class="cb-lwa-modal-inner cb-modal-inner cb-light-loader cb-pre-load cb-font-header clearfix">
    <div class="lwa lwa-default clearfix">
                
        

        <form class="lwa-form cb-form cb-form-active clearfix" action="https://www.showbiznewz.nl/wp-login.php" method="post">
            
            <div class="cb-form-body">
                <input class="cb-form-input cb-form-input-username" type="text" name="log" placeholder="Gebruikersnaam">
                <input class="cb-form-input" type="password" name="pwd" placeholder="Wachtwoord">
                                <span class="lwa-status cb-ta-center"></span>
                <div class="cb-submit cb-ta-center">
                  <input type="submit" name="wp-submit" class="lwa_wp-submit cb-submit-form" value="Inloggen" tabindex="100" />
                  <input type="hidden" name="lwa_profile_link" value="" />
                  <input type="hidden" name="login-with-ajax" value="login" />
                </div>

                <div class="cb-remember-me cb-extra cb-ta-center"><label>Onthoud mij</label><input name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /></div>
                
                <div class="cb-lost-password cb-extra cb-ta-center">
                                          <a class="lwa-links-remember cb-title-trigger cb-trigger-pass" href="https://www.showbiznewz.nl/wp-login.php?action=lostpassword" title="Wachtwoord vergeten?">Wachtwoord vergeten?</a>
                                     </div>
           </div>
        </form>
        
                <form class="lwa-remember cb-form clearfix" action="https://www.showbiznewz.nl/wp-login.php?action=lostpassword" method="post">

            <div class="cb-form-body">

                <input type="text" name="user_login" class="lwa-user-remember cb-form-input" placeholder="gebruikersnaam of e-mail invullen">
                                <span class="lwa-status cb-ta-center"></span>

                 <div class="cb-submit cb-ta-center">
                        <input type="submit" value="Wachtwoord aanvragen" class="lwa-button-remember cb-submit-form" />
                        <input type="hidden" name="login-with-ajax" value="remember" />
                 </div>
            </div>

        </form>
            </div>
</div></div><div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form method="get" class="cb-search" action="https://www.showbiznewz.nl/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Search.." value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form><div id="cb-s-results"></div></div></div>				
									 <nav id="cb-nav-bar" class="clearfix  wrap">
					 	<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  wrap">
		                    <ul class="cb-main-nav wrap clearfix"><li id="menu-item-52" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-52"><a href="https://www.showbiznewz.nl/">Home</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://www.showbiznewz.nl/category/beauty/">Beauty</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="https://www.showbiznewz.nl/category/newz/">Newz</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="https://www.showbiznewz.nl/category/sterren/">Sterren</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="https://www.showbiznewz.nl/contact/">Contact</a></li>
</ul>		                </div>
	 				</nav>
 				
<div id="cb-content" class="wrap clearfix">
	
	<div class="cb-entire-post cb-first-alp clearfix">

					
		<div class="cb-post-wrap cb-wrap-pad wrap clearfix cb-sidebar-right">

			
					
    <meta itemprop="datePublished" content="2022-02-21T12:15:00+00:00">
    <meta itemprop="dateModified" content="2022-02-21T12:15:02+00:00">
    <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.showbiznewz.nl/bekende-nederlanders-die-graag-gokken/">
    <span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="Showbiznewz">
        <meta itemprop="url" content="">
        <span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="">
        </span>
    </span>
    <span class="cb-hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Showbiznewz"></span>

        
    <meta itemprop="headline" content="Bekende Nederlanders die graag gokken">

      <span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image" >
        <meta itemprop="url" content="https://www.showbiznewz.nl/wp-content/uploads/2022/02/keenan-constance-VTLcvV6UVaI-unsplash.jpg">
        <meta itemprop="width" content="1920">
        <meta itemprop="height" content="1280">
    </span>


					<div class="cb-main clearfix">

						
						<article id="post-757" class="clearfix post-757 post type-post status-publish format-standard has-post-thumbnail category-bekende-nederlanders category-gokken">

							<div id="cb-featured-image" class="cb-fis cb-fis-block-standard"><div class="cb-mask"><img width="759" height="500" src="https://www.showbiznewz.nl/wp-content/uploads/2022/02/keenan-constance-VTLcvV6UVaI-unsplash-759x500.jpg" class="attachment-cb-759-500 size-cb-759-500 wp-post-image" alt="Bekende Nederlanders die graag gokken" loading="lazy" srcset="https://www.showbiznewz.nl/wp-content/uploads/2022/02/keenan-constance-VTLcvV6UVaI-unsplash-759x500.jpg 759w, https://www.showbiznewz.nl/wp-content/uploads/2022/02/keenan-constance-VTLcvV6UVaI-unsplash-100x65.jpg 100w, https://www.showbiznewz.nl/wp-content/uploads/2022/02/keenan-constance-VTLcvV6UVaI-unsplash-260x170.jpg 260w" sizes="(max-width: 759px) 100vw, 759px" /></div><div class="cb-entry-header hentry cb-meta clearfix"><h1 class="entry-title cb-entry-title entry-title cb-title">Bekende Nederlanders die graag gokken</h1><div class="cb-byline"><span class="cb-author vcard author"><span class="fn"><a href="https://www.showbiznewz.nl/author/mjj_xe3krbs7/"><img alt='' src='https://secure.gravatar.com/avatar/a0d57b4dc444866f35743b39e102bb6d?s=20&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a0d57b4dc444866f35743b39e102bb6d?s=40&#038;d=mm&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' loading='lazy'/>Showbiznewz</a></span></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" updated" datetime="2022-02-21">februari 21, 2022</time></span></div><div class="cb-post-meta"><span class="cb-category cb-element"><a href="https://www.showbiznewz.nl/category/bekende-nederlanders/" title="View all posts in Bekende Nederlanders">Bekende Nederlanders</a></span><span class="cb-category cb-element"><a href="https://www.showbiznewz.nl/category/gokken/" title="View all posts in gokken">gokken</a></span><span class="cb-comments cb-element"><a href="https://www.showbiznewz.nl/bekende-nederlanders-die-graag-gokken/#respond">0 Comments</a></span><span class="cb-lks cb-element"><span id="cb-likes-757" class="cb-like-count cb-button cb-like-button cb-font-title  cb-lkd-0" data-cb-pid="757"><span class="cb-like-icon"><i class="fa fa-heart-o cb-icon-empty"></i><i class="fa fa-heart cb-icon-full"></i></span> <span class="cb-likes-int">0</span></span></span></div></div></div>
							<section class="cb-entry-content clearfix" itemprop="articleBody">

								<span class="cb-itemprop" itemprop="reviewBody">
<p>Gokken kan leuk en spannend zijn. De meeste mensen kunnen heel goed genieten van een avondje in het casino. Of ze zetten zo nu en dan eens in op wedstrijden van hun favoriete club. Dat doe je bij de <a href="https://www.voetbalwedden.net/bookmakers/bet365">Bet365 bookmaker</a>. Dat neemt niet weg dat het voor sommige mensen tot grote problemen leidt. Denk bijvoorbeeld aan bekende Nederlanders met een gokprobleem. Het is interessant om eens te bekijken hoe zoiets dan precies ontwikkelt. Daar kan je dan ook van leren om het gokken voor jezelf gewoon leuk te houden. Dat is wel zo belangrijk.</p>



<h2 id="wedden-op-voetbal">Wedden op voetbal</h2>



<p>Een vorm van gokken waar veel bekende Nederlanders voor vallen, is het wedden op voetbal. Het is bijvoorbeeld opvallend dat voetballers die zelf vaak doen. Een bekend voorbeeld daarvan is Glenn Helder. Die is inmiddels wel helemaal hersteld van zijn verslaving. Het is bovendien ook goed om te weten dat ook in andere sporten bekende spelers op wedstrijden gokken. De Amerikaanse honkballer Pete Rose was bijvoorbeeld één van de beste spelers aller tijden, maar stond ook bekend om het gokken op zijn eigen wedstrijden als speler en als trainer. Het kan dus ook altijd wel gebeuren bij allerlei soorten spelers.</p>



<h2 id="niet-alleen-voor-sporters">Niet alleen voor sporters</h2>



<p>Het is ook bekend dat niet alleen sporters wel eens inzetten. Ook andere bekende Nederlanders durven best wel eens een gokje te wagen. Dat zanger Jan Smit gek is van voetbal, is geen geheim. Hij speelt bijvoorbeeld al vele jaren een belangrijke rol in het bestuur van profclub FC Volendam. Ook maakt hij er geen geheim van dat hij zo nu en dan weleens inzet. Jan Smit is dan wel een voorbeeld van hoe het moet, want hij is nog nooit in problemen geraakt en doet het vooral voor zijn plezier. Dat is ook een interessante kant natuurlijk.</p>



<h2 id="rijk-worden-van-gokken">Rijk worden van gokken</h2>



<p>Natuurlijk is er ook een hele andere kant van het gokken. Je kan namelijk ook veel succes hebben ermee. Daar zijn ook verschillende voorbeelden van onder BN’ers. Zo kan je bijvoorbeeld kijken naar oud-voetballer Marciano Vink. Hij won een pokertoernooi en pakte daarmee een grote prijs. Ook Fatima Moreira de Melo is een bekend voorbeeld als het om poker gaat. Zij speelde zelfs met de top van de wereld mee na haar carrière in de sport en op televisie. Dit kan dus ook een kant zijn die je op gaat als je meer gaat spelen.</p>



<h2 id="zorgen-voor-plezier">Zorgen voor plezier</h2>



<p>Het is voor jezelf natuurlijk vooral belangrijk om op zoek te gaan naar plezier. Lekker inzetten op sportwedstrijden in het weekend is een leuke manier om het wat spannender te maken. Je hebt onder bekende Nederlanders dus genoeg voorbeelden van hoe het wel en hoe het niet moet. Dat is dan ook goed om eens door te nemen. Speel gewoon met bedragen die je kan missen en maak er een leuke tijd van. Dat is uiteindelijk het enige wat echt telt. Zo kan het gokken dus ook gewoon een leuke tijd opleveren. Dat maakt het de moeite zeker ook waard.</p>
</span>																
							</section> <!-- end article section -->
							
							<footer class="cb-article-footer">
								<div class="cb-social-sharing cb-post-block-bg cb-post-footer-block cb-on clearfix"><div class="cb-title cb-font-header">Share On</div><div class="cb-sharing-buttons"><div id="fb-root"></div> <script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/nl_NL/sdk.js#xfbml=1&version=v2.0"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk"));</script><div class="cb-facebook cb-sharing-button"><div class="fb-like" data-href="https://www.showbiznewz.nl/bekende-nederlanders-die-graag-gokken/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div><div class="cb-pinterest cb-sharing-button"><a href="//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.showbiznewz.nl%2Fbekende-nederlanders-die-graag-gokken%2F&media=https%3A%2F%2Fwww.showbiznewz.nl%2Fwp-content%2Fuploads%2F2022%2F02%2Fkeenan-constance-VTLcvV6UVaI-unsplash.jpg&description=Bekende+Nederlanders+die+graag+gokken" data-pin-do="buttonPin" data-pin-config="beside" target="_blank"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" /></a><script type="text/javascript" async defer src="//assets.pinterest.com/js/pinit.js"></script></div><div class="cb-google cb-sharing-button "> <div class="g-plusone" data-size="medium"></div> <script type="text/javascript"> (function() {var po = document.createElement("script"); po.type = "text/javascript"; po.async = true; po.src = "https://apis.google.com/js/plusone.js"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s); })(); </script></div><div class="cb-twitter cb-sharing-button"><a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true"  data-count="horizontal">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document, "script", "twitter-wjs");</script></div></div></div><div id="cb-next-previous-posts" class="cb-next-previous cb-post-block-bg cb-post-footer-block cb-font-header clearfix"><div class="cb-previous-post cb-meta cb-next-previous-block"><div class="cb-arrow"><i class="fa fa-angle-left"></i></div><span class="cb-read-previous-title cb-read-title"><a href="https://www.showbiznewz.nl/populaire-stoffen-door-de-jaren-heen/">Previous Article</a></span><a href="https://www.showbiznewz.nl/populaire-stoffen-door-de-jaren-heen/" class="cb-previous-title cb-title">Populaire stoffen door de jaren heen</a></div><div class="cb-next-post cb-next-previous-block cb-empty"><span class="cb-read-previous-title cb-read-title">No Newer Articles</span></div></div><div id="cb-author-box" class="cb-post-footer-block cb-post-block-bg clearfix"><div class="cb-mask"><a href="https://www.showbiznewz.nl/author/mjj_xe3krbs7/"><img alt='' src='https://secure.gravatar.com/avatar/a0d57b4dc444866f35743b39e102bb6d?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a0d57b4dc444866f35743b39e102bb6d?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/></a></div><div class="cb-meta"><div class="cb-title cb-font-header"><a href="https://www.showbiznewz.nl/author/mjj_xe3krbs7/"><span>Showbiznewz</span></a></div></div></div><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Related Posts</h3><ul class="slides clearfix">                <li class="cb-style-1 clearfix cb-no-1 post-722 post type-post status-publish format-standard has-post-thumbnail category-bekende-nederlanders category-gokken">
                    <div class="cb-mask"><a href="https://www.showbiznewz.nl/deze-sterren-verbinden-maar-al-te-graag-hun-naam-aan-een-gokbedrijf/"><img width="360" height="240" src="https://www.showbiznewz.nl/wp-content/uploads/2022/01/Deze-sterren-verbinden-maar-al-te-graag-hun-naam-aan-een-gokbedrijf-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Deze sterren verbinden maar al te graag hun naam aan een gokbedrijf" loading="lazy" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.showbiznewz.nl/deze-sterren-verbinden-maar-al-te-graag-hun-naam-aan-een-gokbedrijf/">Deze sterren verbinden maar al te graag hun naam aan een gokbedrijf</a></h4>
                        <div class="cb-byline"><span class="cb-author"><span class="fn"><a href="https://www.showbiznewz.nl/author/mjj_xe3krbs7/">Showbiznewz</a></span></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2022-01-17">januari 17, 2022</time></span></div>                    </div>
                </li>
</ul></div>
<div id="comments" class="cb-post-footer-block clearfix">


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/bekende-nederlanders-die-graag-gokken/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.showbiznewz.nl/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name<span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Mijn naam, e-mail en site bewaren in deze browser voor de volgende keer wanneer ik een reactie plaats.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='757' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	  
</div>
							</footer> <!-- end article footer -->

						</article> <!-- end article -->						

					</div> <!-- end .cb-main -->

			
			
			
<aside class="cb-sidebar clearfix"><div id="search-2" class="cb-sidebar-widget widget_search"><form method="get" class="cb-search" action="https://www.showbiznewz.nl/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Search.." value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form></div><div id="cb-popular-posts-2" class="cb-sidebar-widget cb-widget-popular-posts"><h3 class="cb-sidebar-widget-title cb-widget-title">Populaire berichten</h3><div class="cb-module-block cb-small-margin">                    <article class="cb-article cb-article-small cb-separated clearfix post-757 post type-post status-publish format-standard has-post-thumbnail category-bekende-nederlanders category-gokken">
                        <div class="cb-mask cb-img-fw" style="background-color: #222;">
                            <a href="https://www.showbiznewz.nl/bekende-nederlanders-die-graag-gokken/"><img width="100" height="65" src="https://www.showbiznewz.nl/wp-content/uploads/2022/02/keenan-constance-VTLcvV6UVaI-unsplash-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="Bekende Nederlanders die graag gokken" loading="lazy" srcset="https://www.showbiznewz.nl/wp-content/uploads/2022/02/keenan-constance-VTLcvV6UVaI-unsplash-100x65.jpg 100w, https://www.showbiznewz.nl/wp-content/uploads/2022/02/keenan-constance-VTLcvV6UVaI-unsplash-260x170.jpg 260w, https://www.showbiznewz.nl/wp-content/uploads/2022/02/keenan-constance-VTLcvV6UVaI-unsplash-759x500.jpg 759w" sizes="(max-width: 100px) 100vw, 100px" /></a>                                                    </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="https://www.showbiznewz.nl/bekende-nederlanders-die-graag-gokken/">Bekende Nederlanders die graag gokken</a></h4>
                            <div class="cb-byline cb-byline-short cb-comment-count">
                                <a href="https://www.showbiznewz.nl/bekende-nederlanders-die-graag-gokken/#respond">
                                    0 Comments                                </a>
                            </div>
                        </div>
                                            </article>

                    <article class="cb-article cb-article-small cb-separated clearfix post-13 post type-post status-publish format-standard has-post-thumbnail category-newz category-sterren">
                        <div class="cb-mask cb-img-fw" style="background-color: #222;">
                            <a href="https://www.showbiznewz.nl/lil-kleine-vriendin-bevallen-van-een-zoontje/"><img width="100" height="65" src="https://www.showbiznewz.nl/wp-content/uploads/2019/08/Lil-Kleine-vriendin-bevallen-van-een-zoontje--100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="Lil Kleine vriendin bevallen van een zoontje" loading="lazy" srcset="https://www.showbiznewz.nl/wp-content/uploads/2019/08/Lil-Kleine-vriendin-bevallen-van-een-zoontje--100x65.jpg 100w, https://www.showbiznewz.nl/wp-content/uploads/2019/08/Lil-Kleine-vriendin-bevallen-van-een-zoontje--260x170.jpg 260w, https://www.showbiznewz.nl/wp-content/uploads/2019/08/Lil-Kleine-vriendin-bevallen-van-een-zoontje--759x500.jpg 759w" sizes="(max-width: 100px) 100vw, 100px" /></a>                                                    </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="https://www.showbiznewz.nl/lil-kleine-vriendin-bevallen-van-een-zoontje/">Lil Kleine vriendin bevallen van een zoontje</a></h4>
                            <div class="cb-byline cb-byline-short cb-comment-count">
                                <a href="https://www.showbiznewz.nl/lil-kleine-vriendin-bevallen-van-een-zoontje/#respond">
                                    0 Comments                                </a>
                            </div>
                        </div>
                                            </article>

                    <article class="cb-article cb-article-small cb-separated clearfix post-10 post type-post status-publish format-standard has-post-thumbnail category-newz category-sterren">
                        <div class="cb-mask cb-img-fw" style="background-color: #222;">
                            <a href="https://www.showbiznewz.nl/max-verstappen-vriendin-mogen-we-haar-dan-eindelijk-bewonderen/"><img width="100" height="65" src="https://www.showbiznewz.nl/wp-content/uploads/2019/08/Max-Verstappen-vriendin-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="Max Verstappen vriendin" loading="lazy" srcset="https://www.showbiznewz.nl/wp-content/uploads/2019/08/Max-Verstappen-vriendin-100x65.jpg 100w, https://www.showbiznewz.nl/wp-content/uploads/2019/08/Max-Verstappen-vriendin-260x170.jpg 260w, https://www.showbiznewz.nl/wp-content/uploads/2019/08/Max-Verstappen-vriendin-759x500.jpg 759w" sizes="(max-width: 100px) 100vw, 100px" /></a>                                                    </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="https://www.showbiznewz.nl/max-verstappen-vriendin-mogen-we-haar-dan-eindelijk-bewonderen/">Max Verstappen vriendin: mogen we haar dan eindelijk bewonderen?</a></h4>
                            <div class="cb-byline cb-byline-short cb-comment-count">
                                <a href="https://www.showbiznewz.nl/max-verstappen-vriendin-mogen-we-haar-dan-eindelijk-bewonderen/#respond">
                                    0 Comments                                </a>
                            </div>
                        </div>
                                            </article>

                    <article class="cb-article cb-article-small cb-separated clearfix post-16 post type-post status-publish format-standard has-post-thumbnail category-newz category-sterren">
                        <div class="cb-mask cb-img-fw" style="background-color: #222;">
                            <a href="https://www.showbiznewz.nl/simon-cowell-bedreven-jurylid-of-ergste-nachtmerrie/"><img width="100" height="65" src="https://www.showbiznewz.nl/wp-content/uploads/2019/08/Simon-Cowell-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="Simon Cowell" loading="lazy" srcset="https://www.showbiznewz.nl/wp-content/uploads/2019/08/Simon-Cowell-100x65.jpg 100w, https://www.showbiznewz.nl/wp-content/uploads/2019/08/Simon-Cowell-260x170.jpg 260w, https://www.showbiznewz.nl/wp-content/uploads/2019/08/Simon-Cowell-759x500.jpg 759w" sizes="(max-width: 100px) 100vw, 100px" /></a>                                                    </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="https://www.showbiznewz.nl/simon-cowell-bedreven-jurylid-of-ergste-nachtmerrie/">Simon Cowell: bedreven jurylid of ergste nachtmerrie?</a></h4>
                            <div class="cb-byline cb-byline-short cb-comment-count">
                                <a href="https://www.showbiznewz.nl/simon-cowell-bedreven-jurylid-of-ergste-nachtmerrie/#respond">
                                    0 Comments                                </a>
                            </div>
                        </div>
                                            </article>

                    <article class="cb-article cb-article-small cb-separated clearfix post-19 post type-post status-publish format-standard has-post-thumbnail category-beauty category-newz category-sterren">
                        <div class="cb-mask cb-img-fw" style="background-color: #222;">
                            <a href="https://www.showbiznewz.nl/monique-noel-instagram-suggereert-relatiebreuk/"><img width="100" height="65" src="https://www.showbiznewz.nl/wp-content/uploads/2019/08/Monique-noel-instagram-100x65.png" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" loading="lazy" srcset="https://www.showbiznewz.nl/wp-content/uploads/2019/08/Monique-noel-instagram-100x65.png 100w, https://www.showbiznewz.nl/wp-content/uploads/2019/08/Monique-noel-instagram-260x170.png 260w" sizes="(max-width: 100px) 100vw, 100px" /></a>                                                    </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="https://www.showbiznewz.nl/monique-noel-instagram-suggereert-relatiebreuk/">Monique noel instagram suggereert relatiebreuk</a></h4>
                            <div class="cb-byline cb-byline-short cb-comment-count">
                                <a href="https://www.showbiznewz.nl/monique-noel-instagram-suggereert-relatiebreuk/#respond">
                                    0 Comments                                </a>
                            </div>
                        </div>
                                            </article>

                    <article class="cb-article cb-article-small cb-separated clearfix post-22 post type-post status-publish format-standard has-post-thumbnail category-newz category-sterren">
                        <div class="cb-mask cb-img-fw" style="background-color: #222;">
                            <a href="https://www.showbiznewz.nl/john-weidenbos-zijn-geschiedenis-leeft-voort/"><img width="100" height="65" src="https://www.showbiznewz.nl/wp-content/uploads/2019/08/John-Weidenbos-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="John Weidenbos" loading="lazy" srcset="https://www.showbiznewz.nl/wp-content/uploads/2019/08/John-Weidenbos-100x65.jpg 100w, https://www.showbiznewz.nl/wp-content/uploads/2019/08/John-Weidenbos-260x170.jpg 260w, https://www.showbiznewz.nl/wp-content/uploads/2019/08/John-Weidenbos-759x500.jpg 759w" sizes="(max-width: 100px) 100vw, 100px" /></a>                                                    </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="https://www.showbiznewz.nl/john-weidenbos-zijn-geschiedenis-leeft-voort/">John Weidenbos: zijn geschiedenis leeft voort</a></h4>
                            <div class="cb-byline cb-byline-short cb-comment-count">
                                <a href="https://www.showbiznewz.nl/john-weidenbos-zijn-geschiedenis-leeft-voort/#respond">
                                    0 Comments                                </a>
                            </div>
                        </div>
                                            </article>

                    <article class="cb-article cb-article-small cb-separated clearfix post-25 post type-post status-publish format-standard has-post-thumbnail category-beauty category-newz category-sterren">
                        <div class="cb-mask cb-img-fw" style="background-color: #222;">
                            <a href="https://www.showbiznewz.nl/kasia-dolkowska-wiki-wie-is-deze-reality-ster-eigenlijk-echt/"><img width="100" height="65" src="https://www.showbiznewz.nl/wp-content/uploads/2019/08/Kasia-Dolkowska-wiki-100x65.png" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="Kasia Dolkowska wiki" loading="lazy" srcset="https://www.showbiznewz.nl/wp-content/uploads/2019/08/Kasia-Dolkowska-wiki-100x65.png 100w, https://www.showbiznewz.nl/wp-content/uploads/2019/08/Kasia-Dolkowska-wiki-260x170.png 260w" sizes="(max-width: 100px) 100vw, 100px" /></a>                                                    </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="https://www.showbiznewz.nl/kasia-dolkowska-wiki-wie-is-deze-reality-ster-eigenlijk-echt/">Kasia Dolkowska wiki: wie is deze reality ster eigenlijk echt?</a></h4>
                            <div class="cb-byline cb-byline-short cb-comment-count">
                                <a href="https://www.showbiznewz.nl/kasia-dolkowska-wiki-wie-is-deze-reality-ster-eigenlijk-echt/#respond">
                                    0 Comments                                </a>
                            </div>
                        </div>
                                            </article>

                    <article class="cb-article cb-article-small cb-separated clearfix post-28 post type-post status-publish format-standard has-post-thumbnail category-beauty category-newz category-sterren">
                        <div class="cb-mask cb-img-fw" style="background-color: #222;">
                            <a href="https://www.showbiznewz.nl/thomas-cammaert-vriendin-of-vriend/"><img width="100" height="65" src="https://www.showbiznewz.nl/wp-content/uploads/2019/08/Thomas-Cammaert-vriendin-of-vriend--100x65.png" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="Thomas Cammaert vriendin of vriend?" loading="lazy" srcset="https://www.showbiznewz.nl/wp-content/uploads/2019/08/Thomas-Cammaert-vriendin-of-vriend--100x65.png 100w, https://www.showbiznewz.nl/wp-content/uploads/2019/08/Thomas-Cammaert-vriendin-of-vriend--260x170.png 260w" sizes="(max-width: 100px) 100vw, 100px" /></a>                                                    </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="https://www.showbiznewz.nl/thomas-cammaert-vriendin-of-vriend/">Thomas Cammaert vriendin of vriend?</a></h4>
                            <div class="cb-byline cb-byline-short cb-comment-count">
                                <a href="https://www.showbiznewz.nl/thomas-cammaert-vriendin-of-vriend/#respond">
                                    0 Comments                                </a>
                            </div>
                        </div>
                                            </article>

                    <article class="cb-article cb-article-small cb-separated clearfix post-31 post type-post status-publish format-standard has-post-thumbnail category-beauty category-newz category-sterren">
                        <div class="cb-mask cb-img-fw" style="background-color: #222;">
                            <a href="https://www.showbiznewz.nl/steeds-meer-bekende-nederlanders-naakt-te-zien/"><img width="100" height="65" src="https://www.showbiznewz.nl/wp-content/uploads/2019/08/Steeds-meer-bekende-Nederlanders-naakt-te-zien-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="Steeds meer bekende Nederlanders naakt te zien" loading="lazy" srcset="https://www.showbiznewz.nl/wp-content/uploads/2019/08/Steeds-meer-bekende-Nederlanders-naakt-te-zien-100x65.jpg 100w, https://www.showbiznewz.nl/wp-content/uploads/2019/08/Steeds-meer-bekende-Nederlanders-naakt-te-zien-260x170.jpg 260w" sizes="(max-width: 100px) 100vw, 100px" /></a>                                                    </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="https://www.showbiznewz.nl/steeds-meer-bekende-nederlanders-naakt-te-zien/">Steeds meer bekende Nederlanders naakt te zien</a></h4>
                            <div class="cb-byline cb-byline-short cb-comment-count">
                                <a href="https://www.showbiznewz.nl/steeds-meer-bekende-nederlanders-naakt-te-zien/#respond">
                                    0 Comments                                </a>
                            </div>
                        </div>
                                            </article>

</div></div>
		<div id="recent-posts-2" class="cb-sidebar-widget widget_recent_entries">
		<h3 class="cb-sidebar-widget-title cb-widget-title">Meest recente berichten</h3>
		<ul>
											<li>
					<a href="https://www.showbiznewz.nl/bekende-nederlanders-die-graag-gokken/" aria-current="page">Bekende Nederlanders die graag gokken</a>
									</li>
											<li>
					<a href="https://www.showbiznewz.nl/populaire-stoffen-door-de-jaren-heen/">Populaire stoffen door de jaren heen</a>
									</li>
											<li>
					<a href="https://www.showbiznewz.nl/weekend-weg-maar-bang-voor-inbrekers-zo-voorkom-je-die-gedachte/">Weekend weg, maar bang voor inbrekers? Zó voorkom je die gedachte</a>
									</li>
											<li>
					<a href="https://www.showbiznewz.nl/deze-sterren-verbinden-maar-al-te-graag-hun-naam-aan-een-gokbedrijf/">Deze sterren verbinden maar al te graag hun naam aan een gokbedrijf</a>
									</li>
											<li>
					<a href="https://www.showbiznewz.nl/scandinavisch-interieur-inrichten-aan-welke-onderdelen-kun-je-denken/">Scandinavisch interieur inrichten: aan welke onderdelen kun je denken?</a>
									</li>
					</ul>

		</div><div id="archives-2" class="cb-sidebar-widget widget_archive"><h3 class="cb-sidebar-widget-title cb-widget-title">Archieven</h3>
			<ul>
					<li><a href='https://www.showbiznewz.nl/2022/02/'>februari 2022</a></li>
	<li><a href='https://www.showbiznewz.nl/2022/01/'>januari 2022</a></li>
	<li><a href='https://www.showbiznewz.nl/2021/12/'>december 2021</a></li>
	<li><a href='https://www.showbiznewz.nl/2021/11/'>november 2021</a></li>
	<li><a href='https://www.showbiznewz.nl/2021/10/'>oktober 2021</a></li>
	<li><a href='https://www.showbiznewz.nl/2021/09/'>september 2021</a></li>
	<li><a href='https://www.showbiznewz.nl/2021/08/'>augustus 2021</a></li>
	<li><a href='https://www.showbiznewz.nl/2021/07/'>juli 2021</a></li>
	<li><a href='https://www.showbiznewz.nl/2021/06/'>juni 2021</a></li>
	<li><a href='https://www.showbiznewz.nl/2021/05/'>mei 2021</a></li>
	<li><a href='https://www.showbiznewz.nl/2021/04/'>april 2021</a></li>
	<li><a href='https://www.showbiznewz.nl/2021/03/'>maart 2021</a></li>
	<li><a href='https://www.showbiznewz.nl/2021/02/'>februari 2021</a></li>
	<li><a href='https://www.showbiznewz.nl/2021/01/'>januari 2021</a></li>
	<li><a href='https://www.showbiznewz.nl/2020/12/'>december 2020</a></li>
	<li><a href='https://www.showbiznewz.nl/2020/11/'>november 2020</a></li>
	<li><a href='https://www.showbiznewz.nl/2020/10/'>oktober 2020</a></li>
	<li><a href='https://www.showbiznewz.nl/2020/09/'>september 2020</a></li>
	<li><a href='https://www.showbiznewz.nl/2020/08/'>augustus 2020</a></li>
	<li><a href='https://www.showbiznewz.nl/2020/07/'>juli 2020</a></li>
	<li><a href='https://www.showbiznewz.nl/2020/06/'>juni 2020</a></li>
	<li><a href='https://www.showbiznewz.nl/2020/05/'>mei 2020</a></li>
	<li><a href='https://www.showbiznewz.nl/2020/04/'>april 2020</a></li>
	<li><a href='https://www.showbiznewz.nl/2020/03/'>maart 2020</a></li>
	<li><a href='https://www.showbiznewz.nl/2020/02/'>februari 2020</a></li>
	<li><a href='https://www.showbiznewz.nl/2020/01/'>januari 2020</a></li>
	<li><a href='https://www.showbiznewz.nl/2019/12/'>december 2019</a></li>
	<li><a href='https://www.showbiznewz.nl/2019/11/'>november 2019</a></li>
	<li><a href='https://www.showbiznewz.nl/2019/10/'>oktober 2019</a></li>
	<li><a href='https://www.showbiznewz.nl/2019/08/'>augustus 2019</a></li>
	<li><a href='https://www.showbiznewz.nl/2019/07/'>juli 2019</a></li>
	<li><a href='https://www.showbiznewz.nl/2019/06/'>juni 2019</a></li>
	<li><a href='https://www.showbiznewz.nl/2019/05/'>mei 2019</a></li>
	<li><a href='https://www.showbiznewz.nl/2019/04/'>april 2019</a></li>
	<li><a href='https://www.showbiznewz.nl/2019/03/'>maart 2019</a></li>
	<li><a href='https://www.showbiznewz.nl/2019/02/'>februari 2019</a></li>
	<li><a href='https://www.showbiznewz.nl/2019/01/'>januari 2019</a></li>
			</ul>

			</div><div id="categories-2" class="cb-sidebar-widget widget_categories"><h3 class="cb-sidebar-widget-title cb-widget-title">Categorieën</h3>
			<ul>
					<li class="cat-item cat-item-1"><a href="https://www.showbiznewz.nl/category/algemeen/">Algemeen</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.showbiznewz.nl/category/beauty/">Beauty</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://www.showbiznewz.nl/category/bekende-nederlanders/">Bekende Nederlanders</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://www.showbiznewz.nl/category/gokken/">gokken</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.showbiznewz.nl/category/movie/">Movie</a>
</li>
	<li class="cat-item cat-item-2"><a href="https://www.showbiznewz.nl/category/newz/">Newz</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.showbiznewz.nl/category/sterren/">Sterren</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.showbiznewz.nl/category/tip/">Tip</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://www.showbiznewz.nl/category/trends/">Trends</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://www.showbiznewz.nl/category/wonen/">Wonen</a>
</li>
			</ul>

			</div></aside>

		</div>

	</div>	

</div> <!-- end #cb-content -->

				</div> <!-- end #cb-container -->
    			
    			<footer id="cb-footer" class="wrap" >

                            				<div id="cb-widgets" class="cb-footer-x cb-footer-a wrap clearfix cb-site-padding">

                                                            <div class="cb-one cb-column clearfix">
                                    <div id="pages-2" class="cb-footer-widget clearfix widget_pages"><h3 class="cb-footer-widget-title cb-widget-title">Pagina&#8217;s</h3>
			<ul>
				<li class="page_item page-item-56"><a href="https://www.showbiznewz.nl/contact/">Contact</a></li>
<li class="page_item page-item-8"><a href="https://www.showbiznewz.nl/">Showbiznewz</a></li>
			</ul>

			</div>                                </div>
                                                                                        <div class="cb-two cb-column clearfix">
                                    <div id="search-3" class="cb-footer-widget clearfix widget_search"><h3 class="cb-footer-widget-title cb-widget-title">Zoeken</h3><form method="get" class="cb-search" action="https://www.showbiznewz.nl/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Search.." value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form></div>                                </div>
                                                                                        <div class="cb-three cb-column clearfix">
                                    <div id="categories-3" class="cb-footer-widget clearfix widget_categories"><h3 class="cb-footer-widget-title cb-widget-title">Categorieën</h3>
			<ul>
					<li class="cat-item cat-item-1"><a href="https://www.showbiznewz.nl/category/algemeen/">Algemeen</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.showbiznewz.nl/category/beauty/">Beauty</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://www.showbiznewz.nl/category/bekende-nederlanders/">Bekende Nederlanders</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://www.showbiznewz.nl/category/gokken/">gokken</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.showbiznewz.nl/category/movie/">Movie</a>
</li>
	<li class="cat-item cat-item-2"><a href="https://www.showbiznewz.nl/category/newz/">Newz</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.showbiznewz.nl/category/sterren/">Sterren</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.showbiznewz.nl/category/tip/">Tip</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://www.showbiznewz.nl/category/trends/">Trends</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://www.showbiznewz.nl/category/wonen/">Wonen</a>
</li>
			</ul>

			</div>                                </div>
                                                        
                        </div>

                    
                     
                    
    			</footer> <!-- end footer -->

		</div> <!-- end #cb-outer-container -->

		<span id="cb-overlay"></span>
        <input type="hidden" id="_zinenonce" name="_zinenonce" value="0923a2fd3a" /><input type="hidden" name="_wp_http_referer" value="/bekende-nederlanders-die-graag-gokken/" />		<script type='text/javascript' src='https://www.showbiznewz.nl/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.showbiznewz.nl/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.showbiznewz.nl\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.showbiznewz.nl/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.showbiznewz.nl/wp-content/themes/15zine/library/js/cookie.min.js?ver=3.2.2' id='cb-cookie-js'></script>
<script type='text/javascript' src='https://www.showbiznewz.nl/wp-includes/js/comment-reply.min.js?ver=5.9.1' id='comment-reply-js'></script>
<script type='text/javascript' id='cb-js-ext-js-extra'>
/* <![CDATA[ */
var cbExt = {"cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.showbiznewz.nl/wp-content/themes/15zine/library/js/cb-ext.js?ver=3.2.2' id='cb-js-ext-js'></script>
<script type='text/javascript' id='cb-js-js-extra'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/www.showbiznewz.nl\/wp-admin\/admin-ajax.php","cbPostID":"757","cbFsClass":"cb-embed-fs","cbSlider":["600",true,"7000",true],"cbALlNonce":"e0a9380643","cbPlURL":"https:\/\/www.showbiznewz.nl\/wp-content\/plugins","cbShortName":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.showbiznewz.nl/wp-content/themes/15zine/library/js/cb-scripts.min.js?ver=3.2.2' id='cb-js-js'></script>

	</body>

</html> <!-- The End. what a ride! -->